Error on new install 0.9.2 Complete

Problems with basic installation

Error on new install 0.9.2 Complete

Postby » Fri Dec 13, 2013 11:15 pm

I am unable to chown my jawsblog/include/ nor the jawsblog/data/ folders.
I made the folders read & write for all users.

After db info the following error shows in browser when I do a clean new install.

Warning: require_once(/nfs/c01/h06/mnt/11.../domains/ [function.require-once]: failed to open stream: No such file or directory in /nfs/c01/h06/mnt/11242/domains/ on line 848

Fatal error: require_once() [function.require]: Failed opening required '/nfs/c01/h06/mnt/11..../domains/' (include_path='.:/nfs/c01/h06/mnt/112.../domains/') in /nfs/c01/h06/mnt/112../domains/ on line 848

Any thoughts?
Posts: 1
Joined: Fri Dec 13, 2013 10:52 pm

Re: Error on new install 0.9.2 Complete

Postby afz » Sat Dec 28, 2013 7:58 pm

sorry for delay,
maybe this issue for you overwrite version 0.9 over version 0.8
Posts: 694
Joined: Sat Apr 12, 2008 1:46 am

Return to Installation

Who is online

Users browsing this forum: No registered users and 1 guest