Error after install on Jaws 0.9.0.alpha

Problems with basic installation

Error after install on Jaws 0.9.0.alpha

Postby RoyalC » Thu Apr 18, 2013 9:20 am

hello,install works great but when i want to acces my site or admin panel i'm getting this error (i'm using a fresh install,no upgrade)

Warning: require_once(/home/*****/public_html/cms/include/xz9qa2dsh.php) [function.require-once]: failed to open stream: No such file or directory in /home/*****/public_html/cms/include/Jaws.php on line 911

Fatal error: require_once() [function.require]: Failed opening required '/home/*****/public_html/cms/include/xz9qa2dsh.php' (include_path='.:/home/lecoinde/public_html/cms/libraries/pear') in /home/*****/public_html/cms/include/Jaws.php on line 911


Any idea ?

thks.
RoyalC
 
Posts: 2
Joined: Thu Apr 18, 2013 9:12 am

Re: Error after install on Jaws 0.9.0.alpha

Postby afz » Mon Aug 12, 2013 4:41 pm

This issue already fixed
afz
 
Posts: 694
Joined: Sat Apr 12, 2008 1:46 am


Return to Installation

Who is online

Users browsing this forum: No registered users and 1 guest

cron